会员登录 - 用户注册 - 设为首页 - 加入收藏 - 网站地图 织梦模板之家(a.Com),专注织梦模板设计制作!
当前位置:主页 > bbin平台 > 正文

畅通臻信量价玷垢节决策目的公式.doc 16页

时间:2019-08-21 04:39 来源:原创 作者:locoy 阅读:

  畅通臻信量价玷垢节决策目的公式

  畅通臻信量价玷垢节决策目的公式

  DRAWGBK(C>0, RGB(50,0,50),RGB(30,0,120),0,0,1);

  中:50,COLORYELLOW;

  VAR1中:=LLV(LOW,13);

  VAR2:=HHV(HIGH,13);

  VAR3:=SMA((CLOSE-VAR1中)/(VAR2-VAR1中)*100,5,1);

  VAR4:=SMA((VAR2-CLOSE)/(VAR2-VAR1中)*100,5,1);

  DRAWBAND(VAR3,RGB(115,30,150),50,RGB(0,100,100));

  主力:VAR3,COLORLIRED,LINETHICK1;

  散户:VAR4,COLORGREEN;

  VAR5:=SMA(MAX(CLOSE-REF(CLOSE,1),0),5,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),5,1)*100;

  操干:EMA(VAR5,3),LINETHICK1,COLORYELLOW;

  STICKLINE(C,90,90,1,0),COLOR3C3CFF;

  STICKLINE(C,50,50,1,0),COLORYELLOW;

  STICKLINE(C,10,10,1,0),COLORCYAN;

  DRAWICON(CROSS(操干,中),中,34);;

  DRAWTEXT(CROSS(操干,中),中-0.1, ),COLORYELLOW;

  N1:=9;N2:=5;N:=21;

  XIAO1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

  XIAO2:=SMA(ABS(LOW-XIAO1),13,1)/SMA(MAX(LOW-XIAO1,0),10,1);

  XIAO3:=EMA(XIAO2,10);

  XIAO4:=LLV(LOW,33);

  XIAO5:=EMA(IF(LOW<=XIAO4,XIAO3,0),3),COLORSTICK;

  STICKLINE(XIAO5>REF(XIAO5,1),0,XIAO5,3,0 ),COLOR000055;

  STICKLINE(XIAO5>REF(XIAO5,1),0,XIAO5,2.6,0 ),COLOR000077;

  STICKLINE(XIAO5>REF(XIAO5,1),0,XIAO5,2.1,0 ),COLOR000099;

  STICKLINE(XIAO5>REF(XIAO5,1),0,XIAO5,1.5,0 ),COLOR0000BB;

  STICKLINE(XIAO5>REF(XIAO5,1),0,XIAO5,0.9,0 ),COLOR0000DD;

  STICKLINE(XIAO5>REF(XIAO5,1),0,XIAO5,0.3,0 ),COLOR0000FF;

  STICKLINE(XIAO5

  STICKLINE(XIAO5

  STICKLINE(XIAO5

  STICKLINE(XIAO5

  STICKLINE(XIAO5

  STICKLINE(XIAO5

  【私募进场】:IF(XIAO5>REF(XIAO5,1),XIAO5,0),COLORRED,NODRAW;

  【私募洗盘】:IF(XIAO5

  B1:=(HHV(H,9)-C)/(HHV(H,9)-LLV(LOW,9))*100- 70;

  B2:=SMA(B1,9,1)+100;

  B3:=(C-LLV(L,9))/(HHV(H,9)- LLV(L,9))*100;

  B4:=SMA(B3,3,1);

  B5:=SMA(B4,3,1)+100;

  B6:=B5-B2;

  探望期:=IF(B6>60,B6-60,0);

  T1:=STICKLINE(REF(探望期,1)<探望期,探望期,REF(探望期,1),9,0),COLORYELLOW;

  T2:=STICKLINE(REF(探望期,1)>探望期,探望期,REF(探望期,1),9,0),COLORCYAN; TAI1:=MA(C,1)/MA(REF(C,13),8)*100;

  TAI2:=MA(FORCAST(TAI1,21),

(责任编辑:admin)

顶一下
(0)
0%
踩一下
(0)
0%
推荐内容
发表评论
请自觉遵守互联网相关的政策法规,严禁发布色情、暴力、反动的言论。